IPB

Bienvenue invité ( Connexion | Inscription )

Bienvenue sur les archives de forumenigmes
Vous trouverez ici 10 ans de forum, d'énigmes, de discussions, de jeux, de Loup garou, ... !!!

Mais une nouvelle aventure a commencé, vous pouvez désormais nous suivre sur: http://www.forumenigmes.net


 
Reply to this topicStart new topic
> bug avatar, manque un bout
TheFireNight
posté Le 24 Juin 2009 à 15:25
Message #1


Sous-Apprenti(e)


Groupe : Membres
Messages : 25
Inscrit : 22/06/2009
Lieu : Essonne
Membre no 4025
Age: 26 ans



une image vaut mieux qu'un long discours alors voila :

◄ mon avatar

mon image ▼


comme vous le voyez, il manque un bout sur mon avatar icon_sad.gif

edit : bon ben même plus d'avatar :'(

edit' : bon ben en fait tout marche bien...désolé...

Ce message a été modifié par TheFireNight - Le 24 Juin 2009 à 15:30.
Go to the top of the page
 
+Quote Post
MDJ
posté Le 24 Juin 2009 à 15:29
Message #2


Sous-Expert(e)


Groupe : Membres joueurs
Messages : 1028
Inscrit : 22/10/2006
Membre no 1727
Age: Non renseigné



Visiblement tu as trouvé d'où viens le bug? Avec les compte JoueurLG le même bug est apparu.

Ce message a été modifié par MDJ - Le 24 Juin 2009 à 15:30.


--------------------
MDJ, what else ?
Go to the top of the page
 
+Quote Post
TheFireNight
posté Le 24 Juin 2009 à 15:31
Message #3


Sous-Apprenti(e)


Groupe : Membres
Messages : 25
Inscrit : 22/06/2009
Lieu : Essonne
Membre no 4025
Age: 26 ans



oui, j'ai confondu image perso et avatar (et c'est image perso qui bugait quand je l'ai mise mais qui s'est réparée toute seule...)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : Le 24 Août 2019 à 01:44