Aide - Recherche - Membres - Calendrier
Version complète : Archivage
Forumenigmes - Le forum des énigmes en tout genre > Par rapport au forum... > Aide / Bugs / Problèmes
Streu
Il y a quelque jours j'ai archivé les messages de ma boites a message, et la je viens de me rendre compte que je n'avais jamais reçu l'archive :/
Et comme j'avais selectioner "Effacer ces messages après l'archivage" je les ai complemtement perdu :/
Je me demande si ce n'est pas le seul fois ou j'avais archivé de puis la nouvelle version du forum...

Je viens de tenter une mise en archive des 2 malheureux messages que j'ai dans ma boite a MP , et je ne recoit rien non plus ...

Donc voila. chez moi ça marche pas icon_sad.gif ( et en plus j'ai perdu plein de messages icon_pleure.gif )
Streu
1look2.gif
janemba.gif
Cybero
Euh vi, j'avais vu mais pas eu le temps de regarder encore icon_smile.gif
Streu
happy.gif oki oki.
je pensais que tu n'avais pas vu ...
Cybero
Bon testé de mon côté et rien reçu non plus.

Cétait quand ton archivage ?
Je peux peut-être tenter de les retrouver si c'est ya pas trop longtemps.
Streu
icon_confused.gif ben je ne sais plus... heu.. a prioris le 8 ou avant puisque j'ai un message du 8. :/
Cybero
Bon... je le 10/12 et 13/12 comme sauvegarde...

désolé pour tes messages icon_confused.gif
Streu
Ba tant pis. nose.gif
De toute façon je n'ai plus besoin de celui que je cherchais hier.
Cybero
Corrigé icon_smile.gif
Streu
icon_eek2.gif j'ai encore un problème avec l'archivage.
j'ai recut mes fichiers sous cette forme :

Citation
KCQkKCQkudGFibGVwYWR7CgkJCWJhY2tncm91bmQtY29sb3I6ICNGNUY5RkQ7CgkJCXBhZGRp

bmc6NnB4OwoJCX0KCQkKCQkudGFibGViYXNpY3sKCQkJYm9yZGVyOiAwOwoJCQltYXJnaW46IDA7

CgkJCXBhZGRpbmc6IDA7CgkJCXdpZHRoOjEwMCU7CgkJfQoJCgkJLnBmb3Jtc3RyaXB7CgkJCWJh

Y2tncm91bmQtY29sb3I6ICNEMURDRUI7CgkJCWNvbG9yOiAjM0E0RjZDOwoJCQlmb250LXdlaWdo

dDogYm9sZDsKCQkJbWFyZ2luLXRvcDoxcHgKCQkJcGFkZGluZzo3cHg7CgkJfQoJCQoJCSNRVU9U

RXsKCQkJYmFja2dyb3VuZC1jb2xvcjogI0ZBRkNGRTsKCQkJYm9yZGVyOiAxcHggc29saWQgIzAw

MDsKCQkJY29sb3I6ICM0NjU1ODQ7CgkJCWZvbnQtZmFtaWx5OiBWZXJkYW5hLCBBcmlhbDsKCQkJ

Zm9udC1zaXplOiAxMXB4OwoJCQlwYWRkaW5nOiAycHg7CgkJfQoJCQoJCSNDT0RFewoJCQliYWNr


icon_ptdr.gif
Cybero
oulah...

Tu utilises quoi pour lire ton courrier ?
Streu
Thunderbird . mais dans le doute je suis aller voir directement dans ma boite mail ( sur online) et c'est pareil.
il n'y a pas de dossier joint attaché, et le fichier qui devrait etre en html apparait comme ça :/
Cybero
Bon bein... vais regarder mais là... icon_confused.gif
Streu
Et c'est pareil si je me l'envoie en MS excel.


heureusement que je n'ai pas effacer automatiquement mes messages cette fois ci 1poketoungeb.gif
Cybero
Je n'ai aucun souci qua ce soit avec le format HTML ou MSExcel...

Tu pourrais tester avec une autre boite email siteuplé ? flowers.gif
Streu
Ca fait pareil en me l'envoyant sur ma boite de yahoo.
melopat
Euh ... Je ne sais pas si je dois m'alarmer, mais je viens de tenter un archivage et moi non plus je n'ai pas reçu de mail ...
Enfin comme j'étais prévenue je n'avais pas activé la suppression automatique icon_razz.gif
Cybero
pas de mail du tout ?
Supertiti9
j'ai essaye 2 fois sur ma boite yahoo avec les 2 types de fichiers , et ca m'as fait comme Streu !! icon_confused.gif
melopat
Il a fini par me l'envoyer, mais j'étais déjà parite du boulot icon_razz.gif
Par contre, c'est un fichier html, et il marche très bien (sauf que tous les messages sont dans le désordre icon_lol.gif )
Streu
janemba.gif sad.gif J'ai toujours le meme problème...
Supertiti9
et moi ca m'arrangerait bien qu'il soit regle! icon_smile.gif
Cybero
Bah... c'était réglé pourtant ce truc là icon_confused.gif

Je regarderai ce week-end.
Cybero
Bon... en fait j'en sais rien du tout icon_mrgreen.gif

Avec ma boite du boulot, ça fonctionne très bien, idem avec hotmail icon_confused.gif
Streu
oui mais ca marche pas chez moi, et j'avais vérifier avec plusieurs boites mails.
conclusion, ça vient de mon compte FE qui ne m'envoit pas correctement les archives. nose.gif


Sinon dans le meme genre: il m'envoit mes avertissements de MP de manière alléatoire.
Là je viens d'en recevoir qui dates de 2 jours.
Alors que j'en avais déjà reçut des d'hiers.
animal2compagnie
Les archives arrivent aussi en mode " code imcompréhensible" avec ce compte, et celà en le recevant sur un autre ordi ( pour bien tout tester ), une autre boite mail etc ... tout different quoi... icon_neutral.gif



( a oui! c'est Streu! icon_razz.gif

Rien a voir, mais c'est bizare j'ai soit 63249, soit 27922 nouveaux messages, suivant que je suis sur la boite a MP ou sur les autres pages du forum !!! )
Supertiti9
Citation (Streu @ 26/04/06 - 23:05) *
oui mais ca marche pas chez moi, et j'avais vérifier avec plusieurs boites mails.
conclusion, ça vient de mon compte FE qui ne m'envoit pas correctement les archives. nose.gif



plus1.gif j'ai essaye sur plusieurs boites e mail , rien a faire , ca me l''envoit en incomprehensible !! 1look2.gif
Cybero
Si d'autres peuvent des essais... je veux bien merci...

Je vais aller demander de l'aide sur le forum officiel parce que là nose.gif
melopat
J'ai essayé hier après-midi, et j'ai eu aussi un mail avec une pièce jointe en format texte, totalement incompréhensible 1look2.gif
kinder
je viens d'essayer et j'ai aussi un texte completement incompréhensible dans le fichier joint
melopat
je viens de le retenter en demandant une page html pour le format de l'archive, et ça fonctionne très bien happy.gif
Supertiti9
j'ai ressayer , ca ne marche tjrs pas , en n'importe quel format ! icon_sad.gif
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2017 Invision Power Services, Inc.