Aide - Recherche - Membres - Calendrier
Version complète : vote weborama
Forumenigmes - Le forum des énigmes en tout genre > Par rapport au forum... > Aide / Bugs / Problèmes
vinici
voila, j'ai Firefox, j'ai effacé mes cookies et depuis je ne peux plus voter au Weborama 1eh.gif pourtant la case "accepter les cookies" dans les options est cochée. J'ai du mal à saisir d'où vient le problème icon_confused.gif
Dégi
Est-ce que tu utilises un firewall?
J'avais le même problème, et cela venait de ZoneAlarm. Si tu utilises ZoneAlarm, tu peux regarder dans Confidentialités -> cookies et décocher "bloquer les cookies tiers".
Cybero
Citation (vinici @ 09/05/06 - 19:29) *
voila, j'ai Firefox, j'ai effacé mes cookies et depuis je ne peux plus voter au Weborama 1eh.gif pourtant la case "accepter les cookies" dans les options est cochée. J'ai du mal à saisir d'où vient le problème icon_confused.gif



Depuis quand ?
Parce qu'il faut attendre 24h pour pouvoir revoter...
vinici
depuis dimanche soir si j'ai bonne mémoire 1look2.gif

Non je n'utilise pas ZoneAlarm mais Kerio Dégi icon_wink.gif
vinici
je n'arrive toujours pas à voter icon_confused.gif personne ne voit comment résoudre mon problème svp ? new_puppy_dog_eyes.gif
Cybero
Tu as quoi comme message exactement ?
vinici
Afin d'améliorer encore la pertinence des Classements Passion, nous avons mis en place un nouveau système de vérification de vote basé sur l'utilisation d'un cookie.

Pour pouvoir voter dès demain, votre navigateur doit donc accepter les cookies.

Vous pouvez retourner sur Forumenigmes.
Ou bien découvrir la sous-thematique de ce site.

Pour plus d'informations sur les cookies et comment nous respectons votre vie privé vous pouvez consulter notre charte.

Toute l'équipe vous remercie de participer activement aux Classements Passion!
vinici
personne siouplait ? new_puppy_dog_eyes.gif
godzi
vote avec IE (en utilisant l'extension IEtab pour ne pas dépayser de firefox icon_mrgreen.gif )
vinici
même avec IE6 je n'arrive pas à voter icon_non2.gif donc je ne peux plus voter ! icon_pleure.gif
Dégi
Tu peux essayer de désactiver ton firewall au moment de voter.
vinici
je viens de désactiver le firewall mais çà ne marche pas non plus sad.gif
hermione
icon_up.gif

J'ai le même problème : j'ai vidé mon cache mardi et depuis je ne peux plus voter. Pourtant la case "accepter les cookies" est cochée , j'ai désactivé et ré-activé le pare-feu etc...mais rien n'y fait...
C'est grave, docteur ? mouais.gif 1eh.gif
yeujik
Tu n'a pas une option du genre "vider le cache a chaque fermeture du browser" qui serait activee ?
hermione
ça se trouve où? blink.gif
yeujik
Ca depends de ton browser...

Sous firefox, c'est : Tools -> Options -> Privacy -> Private Data -> "Always clear my private data when I close firefox"
Si tu as selectionne les cookies en "private data", ils sont automatiquement vides.

C'est facile a voir si c'est le cas, tu ne devrai pas pouvoir te logger automatiquement a FE...
Cookies vide = deconnexion

Sinon, il faut regarder ton fichier qui contient les cookies avant et apres un passage sous webo. Pour voir si ils ont bien mis un cookie pour que tu puisse voter demain
hermione
Citation (yeujik @ 15/02/07 - 08:52) *
Sous firefox, c'est : Tools -> Options -> Privacy -> Private Data -> "Always clear my private data when I close firefox"
Si tu as selectionne les cookies en "private data", ils sont automatiquement vides.

la case "cookies" n'est pas sélectionnée, ni la case "always clear..." d'ailleurs.
Et dans "afficher les cookies", y'a bien "weborama"... je ne comprends pas erk.gif
hermione
bravo.gif ayé ! Ca remarche ! Mais alors là, je ne sais vraiment pas pourquoi, je n'ai rien fait comme manip' 1eh.gif Enfin, c'est cool, merci yeujik !
Ceci est une version "bas débit" de notre forum. Pour voir la version complète avec plus d'informations, la mise en page et les images, veuillez cliquer ici.
Invision Power Board © 2001-2017 Invision Power Services, Inc.